
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<base href="https://www.stolica2000.ru/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="доставка, россия, столица, 2000, stolica2000.ru, сайты, заказать цена, транспортной, компании, перевозка, груз" />
<meta name="description" content="ТЭК «Столица» — транспортная компания по доставке грузов разных категорий в Москве и Московской области. Узнать стоимость доставки можно на сайте компании или позвонив ☎ +7 (495) 988-79-95" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Транспортная компания. Грузоперевозки в Москве</title>
<link href="/?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="/?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0" />
<link href="/templates/stol/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/modules/mod_contactus/css/contactus_form.css" rel="stylesheet" type="text/css" />
<link href="https://www.stolica2000.ru/templates/stol/css/style.css?v=13" rel="stylesheet" type="text/css" />
<link href="https://www.stolica2000.ru/plugins/content/contentspoiler/css/contentspoiler.css" rel="stylesheet" type="text/css" />
<link href="/media/jui/css/chosen.css?418df7c7797a20c53f8267bb13020c41" rel="stylesheet" type="text/css" />
<link href="/media/com_finder/css/finder.css?418df7c7797a20c53f8267bb13020c41" rel="stylesheet" type="text/css" />
<style type="text/css">
div.contentspoiler {
			overflow: hidden;
			padding: 0px;
			border: 1px solid #000000;
			border: 1px solid rgba(0,0,0,0);
			-webkit-box-shadow: 0 1px 3px rgba(0,0,0,0.1);
			-moz-box-shadow: 0 1px 3px rgba(0,0,0,0.1);
			box-shadow: 0 1px 3px rgba(0,0,0,0.1);
			-webkit-border-radius: 3px;
			-moz-border-radius: 3px;
			border-radius: 3px;
		}
		.contentspoiler div.spoiler_label {
			padding: 0px 0px 0px 0px;
			background-color: rgba(0,0,0,0); 
		}
		.contentspoiler .restricted {
			color: rgb(85,85,85);
			font-style: normal; font-weight: normal;;
		}
		
	</style>
<script src="/media/system/js/caption.js?418df7c7797a20c53f8267bb13020c41" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
<script src="/modules/mod_contactus/js/contactus_common.js" type="text/javascript"></script>
<script src="/modules/mod_contactus/js/contactus_form.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?418df7c7797a20c53f8267bb13020c41" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?418df7c7797a20c53f8267bb13020c41" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?418df7c7797a20c53f8267bb13020c41" type="text/javascript"></script>
<script src="https://www.stolica2000.ru/templates/stol/js/jquery.maskedinput.min.js" type="text/javascript"></script>
<script src="https://www.stolica2000.ru/templates/stol/js/script.js?v=12" type="text/javascript"></script>
<script src="https://www.stolica2000.ru/plugins/content/contentspoiler/js/contentspoiler.js" type="text/javascript"></script>
<script src="/media/jui/js/chosen.jquery.min.js?418df7c7797a20c53f8267bb13020c41" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?418df7c7797a20c53f8267bb13020c41" type="text/javascript"></script>
<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043b\u0438 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432","placeholder_text_single":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435","no_results_text":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442"});
		}
	});
	jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword112');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Текст для поиска...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform112').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced112');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});});
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=windows-1251" />
<meta name="viewport" content="initial-scale=1,width=device-width" />
<meta name='yandex-verification' content='7f6ec30d309e7589' />
<meta name="yandex-verification" content="240a4409cb300378" />
<meta name="geo.placename" content="Дмитровское ш., 100, Москва, Россия, 127247" />
<meta name="geo.position" content="55.8817210;37.5454310" />
<meta name="geo.region" content="RU-" />
<meta name="ICBM" content="55.8817210, 37.5454310" />
<link rel="stylesheet" href="/templates/stol/css/template.css" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css' />
</head>
<body>
<div align="center">
<a class="phone-top" href="tel:+74959887995"><span class="phone-top">+7 (495) 988-79-95</span></a>
<div id="maine" class="clearfix">
<div id="head">
<a id="logo" href="/"><img src="/templates/stol/images/logo.png" width="350" alt="Логотип Транспортная компания Столица" /></a>
<div id="search">
<div class="finder">
<form id="mod-finder-searchform112" action="/component/finder/search" method="get" class="form-search">
<input type="text" name="q" id="mod-finder-searchword112" class="search-query input-medium" size="25" value="" placeholder="Текст для поиска..." /><label for="mod-finder-searchword112" class="element-invisible finder">Искать</label><button class="btn btn-primary  finder" type="submit" title="Искать"><span class="icon-search icon-white"></span>Искать</button>
<input type="hidden" name="Itemid" value="326" /> </form>
</div>
</div>
<div class="custom">
<p class="top-email" style="color: #ffffff;font-size: 18pt;font-weight: bold;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b22252d240b383f242722282a797b7b7b65393e">[email&#160;protected]</a></p></div>
<nav class="top">
<ul class="nav menu mod-list" id="topMenu">
<li class="item-326 default current active"><a href="/">Главная</a></li><li class="item-348"><a href="/o-kompanii-transportnaya-kompaniya-stolitsa">О компании</a></li><li class="item-349"><a href="/news">Новости</a></li><li class="item-350"><a href="/otzyvy">Отзывы</a></li><li class="item-405"><a href="/online-orders">Онлайн заказ</a></li><li class="item-403"><a href="/contact">Контакты</a></li></ul>
</nav>
<div id="flash">
<img src="/templates/stol/images/static.png" alt="Грузоперевозки - Лого" width="527" height="330" />
</div>
</div>
<div id="content">
<div aria-label="breadcrumbs" role="navigation">
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li class="active">
<span class="divider icon-location"></span>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<span itemprop="name">
Главная </span>
<meta itemprop="position" content="1">
</li>
</ul>
</div>
<div id="left">
<nav class="left"><ul class="nav menu mod-list" id="leftMenu">
<li class="item-78 parent"><a href="/perevozka-avtomobilej">Перевозка Автомобиля</a></li><li class="item-75 parent"><a href="/gruzovye-perevozki">Грузовые Перевозки</a></li><li class="item-77 parent"><a href="/dostavka-negabaritnykh-gruzov">Доставка Негабаритных Грузов</a></li><li class="item-360 parent"><a href="/dostavka-po-gorodam">Доставка по городам</a></li><li class="item-79 parent"><a href="/evakuatsiya-avtomobilej">Эвакуация Автомобилей</a></li><li class="item-74 parent"><a href="/mezhdunarodnye-perevozki">Международные Перевозки</a></li><li class="item-76 parent"><a href="/arenda-spetstekhniki">Аренда Спецтехники</a></li><li class="item-48 parent"><a href="/vyvoz-musora">Вывоз Мусора</a></li><li class="item-80 parent"><a href="/strakhovanie-gruzov">Страхование Грузов</a></li><li class="item-81 parent"><a href="/rastamozhka-gruzov">Растаможка Грузов</a></li></ul>
</nav>
<a href="https://www.stolica2000.ru"><img src="/templates/stol/images/24h.jpg" alt="Онлайн заказ доставки" width="246" border="0" /></a>
<div id="online">
<div id="online_zak"><a href="/online-orders">ОНЛАЙН ЗАКАЗ &gt;&gt;</a></div>
<div id="onzaktelefon">или звоните:<a href="tel:+74959887995">+7 (495) 988-79-95</a></div>
</div>
</div>
<div id="text">
<div class="blog-featured" itemscope itemtype="https://schema.org/Blog">
<div class="items-leading clearfix">
<div class="leading-0 clearfix" itemprop="blogPost" itemscope itemtype="https://schema.org/BlogPosting">
<h1 style="text-align: center;"><span style="font-size: 14pt;">Транспортная компания по перевозке грузов</span></h1>
<div class="glav" style="text-align: left;"><a href="/perevozka-avtomobilej"><span style="color: #808080;"><strong>Перевозки Автомобилей</strong></span></a> <a title="автовоз" href="/perevozka-avtomobilej"><img style="border: 0px none; float: right;" itemprop="image" src="/images/Glavnaja/автовоз.jpg" alt="автовоз" width="200" height="131" /></a>
<ul class="text_list">
<li><a href="/perevozka-avtomobilej/perevozka-avtomobilej-avtovozami">Перевозка автомобилей автовозами </a></li>
<li><a href="/evakuatsiya-avtomobilej/perevozka-avtomobilej-evakuatorom">Перевозка автомобилей эвакуатором</a></li>
<li><a href="/perevozka-avtomobilej/kontejnernye-perevozki-avtomobilej">Контейнерные перевозки автомобилей</a></li>
<li><a href="/perevozka-avtomobilej/perevozka-gruzovykh-avtomobilej">Перевозка грузовых автомобилей </a></li>
<li><a href="/perevozka-avtomobilej/stoimost-perevozki-avtomobilya">Стоимость перевозки автомобиля</a></li>
</ul>
<p><a href="/gruzovye-perevozki"><span style="color: #808080;"><strong>Грузовые Перевозки</strong></span></a> <a title="фура" href="/gruzovye-perevozki"><img style="border: 0px none; float: right;" src="/images/Glavnaja/фура.jpg" alt="фура" width="183" height="145" /></a></p>
<ul class="text_list">
<li><a href="/gruzovye-perevozki/perevozki-po-rossii">Перевозка грузов по России</a></li>
<li><a href="/gruzovye-perevozki/perevozka-oborudovaniya">Перевозка оборудования</a></li>
<li><a href="/gruzovye-perevozki/perevozka-traktorov">Перевозка тракторов</a></li>
<li><a href="/gruzovye-perevozki/perevozka-trub-bolshogo-diametra">Перевозка труб</a></li>
<li><a href="/gruzovye-perevozki/perevozka-metallokonstruktsij">Перевозка металлоконструкций</a></li>
</ul>
<p style="color: #004d8b;"><a title="трал" href="/dostavka-negabaritnykh-gruzov"><span style="color: #808080;"><strong>Доставка негабаритных грузов</strong></span><img style="border: 0px none; float: right;" src="/images/Glavnaja/трал.jpg" alt="трал" width="210" height="135" /></a></p>
<ul class="text_list">
<li><a href="/dostavka-negabaritnykh-gruzov/perevozka-ekskavatora">Перевозка экскаватора</a></li>
<li><a href="/dostavka-negabaritnykh-gruzov/perevozka-buldozera">Перевозка бульдозеров</a></li>
<li><a href="/dostavka-negabaritnykh-gruzov/perevozka-spetstekhniki">Перевозка спецтехники</a></li>
<li><a href="/dostavka-negabaritnykh-gruzov/perevozka-krupnogabaritnoj-tekhniki">Перевозка крупногабаритной техники</a></li>
<li><a href="/dostavka-negabaritnykh-gruzov/perevozka-emkostej">Перевозка емкостей</a></li>
</ul>
<p><a href="/arenda-spetstekhniki"><span style="color: #808080;"><strong>Аренда спецтехники</strong></span></a> <a title="автокран" href="/arenda-spetstekhniki"><img style="border: 0px none; float: right;" src="/images/Glavnaja/автокран.jpg" alt="автокран" width="210" height="155" /></a></p>
<ul class="text_list">
<li><a href="/arenda-spetstekhniki/arenda-avtokrana-v-moskve-arenda-avtokranov-moskva">Аренда автокрана в Москве</a></li>
<li><a href="/arenda-spetstekhniki/arenda-grejdera">Аренда грейдера</a></li>
<li><a href="/arenda-spetstekhniki/arenda-ekskavatora">Аренда экскаватора</a></li>
<li><a href="/arenda-spetstekhniki/arenda-dorozhno-stroitelnoj-tekhniki">Аренда дорожно строительной техники</a></li>
<li><a href="/arenda-spetstekhniki/arenda-trala">Аренда тралов</a></li>
</ul>
<p><a href="/vyvoz-musora"><span style="color: #808080;"><strong>Вывоз мусора</strong></span></a> <a href="/vyvoz-musora"><img style="float: right;" src="/images/Glavnaja/мусоровоз.jpg" alt="мусоровоз" /></a></p>
<ul class="text_list">
<li><a href="/vyvoz-musora/vyvoz-musora-moskva-i-moskovskaya-oblast">Вывоз мусора Москва и область</a></li>
<li><a href="/vyvoz-musora/vyvoz-stroitelnogo-musora">Вывоз строительного мусора</a></li>
<li><a href="/vyvoz-musora/vyvoz-musora-kontejnerom">Вывоз мусора контейнером</a></li>
<li><a href="/vyvoz-musora/vyvoz-bytovykh-otkhodov">Вывоз бытовых отходов</a></li>
<li><a href="/vyvoz-musora/vyvoz-zhidkikh-otkhodov">Вывоз жидких отходов</a></li>
<li><a href="/vyvoz-musora/arenda-musorovoza">Аренда мусоровоза</a></li>
</ul>
</div>
<div style="margin-left: 10px; width: 220px; float: right;"><span style="color: #808080;"><strong style="font-weight: bold;">БЫСТРЫЙ ЗАКАЗ:</strong></span>
<div id="contactus-form120" class="contactus-form contactus-form120 contactus-left" style="max-width: 400px;"><div id="contactus-form119" class="contactus-form contactus-form119 contactus-left">
<form class="reg_form" action="https://www.stolica2000.ru/" id="contactusForm" onsubmit="contactus_validate(this); joomly_analytics(119);" method="post" enctype="multipart/form-data">
<div>
<div class="joomly-contactus-div">
<input type="text" placeholder="Откуда?*" class="contactus-fields field1119" data-id="1119" name="field1" required value="" />
</div>
<div class="joomly-contactus-div">
<input type="text" placeholder="Куда?*" class="contactus-fields field2119" data-id="2119" name="field2" required value="" />
</div>
<div class="joomly-contactus-div">
<input type="text" placeholder="Что необходимо перевезти?*" class="contactus-fields field3119" data-id="3119" name="field3" required value="" />
</div>
<div class="joomly-contactus-div">
<input type="tel" pattern="(\+?\d[- .\(\)]*){5,15}" placeholder="Контактный телефон:*" class="contactus-fields field4119" data-id="4119" name="field4" required value="" />
</div>
</div>
<div>
<button type="submit" value="save" class=" contactus-button contactus-submit contactus-left" style="background-color: #3a89e8;" id="button-contactus-lightbox119">Отправить</button>
</div>
<input type="hidden" name="option" value="com_contactus" />
<input type="hidden" name="layout" value="form" />
<input type="hidden" name="module_id" value="119" />
<input type="hidden" name="module_title" value="Contactus" />
<input type="hidden" name="module_hash" value="eb87ad1ebe848f72fe4a353781f226fe" />
<input type="hidden" name="page" value="www.stolica2000.ru/" />
<input type="hidden" name="ip" value="107.23.218.4" />
<input type="hidden" name="task" value="add.save" />
<input type="hidden" name="7d48c58d08bdf61cc92aac53077afab7" value="1" /> </form>
</div>
<div class="contactus-alert" id="contactus-sending-alert119">
<div class="contactus-lightbox-caption" style="background-color:#3a89e8;">
<div class="contactus-lightbox-cap"><h4 class="contactus-lightbox-text-center">Ваше сообщение отправлено</h4></div><div class="contactus-lightbox-closer"><i id="contactus-lightbox-sending-alert-close119" class="fa fa-close fa-1x"></i></div>
</div>
<div class="contactus-alert-body">
<p class="contactus-lightbox-text-center">Мы обработаем ваш запрос и свяжемся с Вами в ближайшее время.</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var dependencys = [];
set_dependencys(dependencys);
var contactus_module_id = 119,
files_added = "Добавлено файлов";
type_field = "Обязательное поле";
captcha_error = "Неверно введена капча";
filesize_error = "Превышен допустимый размер загружаемых файлов";
var uploads_counter = uploads_counter || [];
uploads_counter[contactus_module_id] = 0;
var contactus_params = contactus_params || [];
contactus_params[contactus_module_id] = {"form_max_width":"400"};
contactus_form();
</script>
</div>
<p><span class="title_left">Перевозка грузов в города</span></p>
<div class="textRbottom"><a href="/dostavka-po-gorodam/moskva">Москва</a> <a href="/dostavka-po-gorodam/sankt-peterburg">Санкт-Петербург</a> <a href="/dostavka-po-gorodam/samara">Самара</a> <a href="/dostavka-po-gorodam/tolyatti">Тольятти</a> <a href="/dostavka-po-gorodam/rostov">Ростов</a> <a href="/dostavka-po-gorodam/volgograd">Волгоград</a> <a href="/dostavka-po-gorodam/perm">Пермь</a> <a href="/dostavka-po-gorodam/syktyvkar">Сыктывкар</a> <a href="/dostavka-po-gorodam/ulan-ude">Улан-Удэ</a> <a href="/dostavka-po-gorodam/sochi">Сочи</a> <a href="/dostavka-po-gorodam/krasnoyarsk">Красноярск</a> <a href="/dostavka-po-gorodam/chelyabinsk">Челябинск</a> <a href="/dostavka-po-gorodam/ekaterinburg">Екатеринбург</a> <a href="/dostavka-po-gorodam/magnitogorsk">Магнитогорск</a> <a href="/component/content/article?id=186">Липецк</a> <a href="/dostavka-po-gorodam/bryansk">Брянск</a> <a href="/dostavka-po-gorodam/tomsk">Томск </a> <a href="/dostavka-po-gorodam/omsk">Омск</a> <a href="/dostavka-po-gorodam/astrakhan">Астрахань</a> <a href="/dostavka-po-gorodam/arkhangelsk">Архангельск</a> <a href="/dostavka-po-gorodam/kaliningrad">Калининград</a> <a href="/dostavka-po-gorodam/vladivostok">Владивосток</a> <a href="/dostavka-po-gorodam/murmansk">Мурманск</a> <a href="/dostavka-po-gorodam/surgut">Сургут</a> <a href="/dostavka-po-gorodam/irkutsk">Иркутск</a> <a href="/dostavka-po-gorodam/novyj-urengoj">Новый Уренгой</a></div>
</div>
</div>
</div>
</div>
<div class="custom">
<div style="float: left; text-align: justify;">
<div class="glav" style="text-align: left;">
<h2><span style="font-size: 12pt;">Транспортная компания «ТК Столица»</span></h2>
<p>Наша транспортная компания занимается <a href="/perevozka-avtomobilej">перевозками автомобилей</a>, <a href="/gruzovye-perevozki/perevozka-gruza-po-rossii-avtotransportom">перевозками грузов</a>, <a href="/dostavka-negabaritnykh-gruzov/perevozka-negabaritnogo-gruza">перевозками негабаритного груза</a>, или любого другого крупногабаритного или крупнотоннажного груза. Справляемся с проблемами любой сложности, строго соблюдаем требования, не нарушаем сроки и предоставляем доступные цены. Вы получаете оперативное выполнение Вашего заказа и полное документальное сопровождение сделки. Для перевозки применяются грузовики, автовозы, тралы, тягачи, фуры, эвакуаторы и другая спецтехника. Имеется собственная автобаза, поэтому выбор транспорта достаточно большой и разнообразный.</p>
<h3><span style="font-size: 12pt;">Преимущества работы с нами</span></h3>
<ul>
<li>Безопасная <a title="перевозка грузов" href="/gruzovye-perevozki">перевозка грузов</a> с одного города в другой.</li>
<li>Профессиональное отношение к работе и требованиям заказчика.</li>
<li>Выгодное сотрудничество.</li>
<li>Быстрая перевозка.</li>
<li>Доступные цены.</li>
<li>Возможность заказа дополнительных услуг.</li>
<li>Скидки постоянным клиентам.</li>
</ul>
<p>Если вам понадобилась транспортировка груза, обращайтесь к нам.&nbsp; Поможем с перевозкой и предложим лучшую стоимость. Оперативность и безопасность гарантируем.</p>
<p>Напишите нашему менеджеру в онлайн консультанте, оставьте запрос через форму обратной связи ниже или позвоните по номеру телефона <a href="tel:%20+7%20495%20988%2079%2095">+7 495 988 79 95</a>.</p>
</div>
</div></div>
<div id="contactus-form119" class="contactus-form contactus-form119 contactus-left">
<form class="reg_form" action="https://www.stolica2000.ru/" id="contactusForm" onsubmit="contactus_validate(this); joomly_analytics(119);" method="post" enctype="multipart/form-data">
<div>
<div class="joomly-contactus-div">
<input type="text" placeholder="Откуда?*" class="contactus-fields field1119" data-id="1119" name="field1" required value="" />
</div>
<div class="joomly-contactus-div">
<input type="text" placeholder="Куда?*" class="contactus-fields field2119" data-id="2119" name="field2" required value="" />
</div>
<div class="joomly-contactus-div">
<input type="text" placeholder="Что необходимо перевезти?*" class="contactus-fields field3119" data-id="3119" name="field3" required value="" />
</div>
<div class="joomly-contactus-div">
<input type="tel" pattern="(\+?\d[- .\(\)]*){5,15}" placeholder="Контактный телефон:*" class="contactus-fields field4119" data-id="4119" name="field4" required value="" />
</div>
</div>
<div>
<button type="submit" value="save" class=" contactus-button contactus-submit contactus-left" style="background-color: #3a89e8;" id="button-contactus-lightbox119">Отправить</button>
</div>
<input type="hidden" name="option" value="com_contactus" />
<input type="hidden" name="layout" value="form" />
<input type="hidden" name="module_id" value="119" />
<input type="hidden" name="module_title" value="Contactus" />
<input type="hidden" name="module_hash" value="eb87ad1ebe848f72fe4a353781f226fe" />
<input type="hidden" name="page" value="www.stolica2000.ru/" />
<input type="hidden" name="ip" value="107.23.218.4" />
<input type="hidden" name="task" value="add.save" />
<input type="hidden" name="7d48c58d08bdf61cc92aac53077afab7" value="1" /> </form>
</div>
<div class="contactus-alert" id="contactus-sending-alert119">
<div class="contactus-lightbox-caption" style="background-color:#3a89e8;">
<div class="contactus-lightbox-cap"><h4 class="contactus-lightbox-text-center">Ваше сообщение отправлено</h4></div><div class="contactus-lightbox-closer"><i id="contactus-lightbox-sending-alert-close119" class="fa fa-close fa-1x"></i></div>
</div>
<div class="contactus-alert-body">
<p class="contactus-lightbox-text-center">Мы обработаем ваш запрос и свяжемся с Вами в ближайшее время.</p>
</div>
</div>
<script type="text/javascript">
var dependencys = [];
set_dependencys(dependencys);
var contactus_module_id = 119,
files_added = "Добавлено файлов";
type_field = "Обязательное поле";
captcha_error = "Неверно введена капча";
filesize_error = "Превышен допустимый размер загружаемых файлов";
var uploads_counter = uploads_counter || [];
uploads_counter[contactus_module_id] = 0;
var contactus_params = contactus_params || [];
contactus_params[contactus_module_id] = {"form_max_width":"400"};
contactus_form();
</script>
<div class="custom">
<p><br /> <br /> <div class="contentspoiler"><div class="spoiler_label spl" onclick="sh('1')"><p id="1_show_label" class="show_label_img">доставка по городам (развернуть):</p><p id="1_hide_label" class="hide_label_img">доставка по городам (свернуть):</p></div><div class="spoiler_inner spi" id="1"></p>
<table style="width: 652px; height: 244px;">
<tbody>
<tr>
<td><a href="/moskva">Москва</a></td>
<td><a href="/sankt-peterburg">Санкт-Петербург</a></td>
<td><a href="/novosibirsk">Новосибирск</a></td>
<td><a href="/ekaterinburg">Екатеринбург</a></td>
<td><a href="/nizhny-novgorod">Нижний Новгород</a></td>
<td><a href="/samara">Самара</a></td>
</tr>
<tr>
<td><a href="/omsk">Омск</a></td>
<td><a href="/rostov-na-donu">Ростов-на-Дону</a></td>
<td><a href="/cheljabinsk">Челябинск</a></td>
<td><a href="/volgograd">Волгоград</a></td>
<td><a href="/ufa">Уфа</a></td>
<td><a href="/kazan">Казань</a></td>
</tr>
<tr>
<td><a href="/perm">Пермь</a></td>
<td><a href="/krasnojarsk">Красноярск</a></td>
<td><a href="/voronezh">Воронеж</a></td>
<td><a href="/saratov">Саратов</a></td>
<td><a href="/krasnodar">Краснодар</a></td>
<td><a href="/izhevsk">Ижевск</a></td>
</tr>
<tr>
<td><a href="/tyumen">Тюмень</a></td>
<td><a href="/barnaul">Барнаул</a></td>
<td><a href="/toljatti">Тольятти</a></td>
<td><a href="/uljanovsk">Ульяновск</a></td>
<td><a href="/vladivostok">Владивосток</a></td>
<td><a href="/tomsk">Томск</a></td>
</tr>
<tr>
<td><a href="/ryazan">Рязань</a></td>
<td><a href="/mahachkala">Махачкала</a></td>
<td><a href="/orenburg">Оренбург</a></td>
<td><a href="/khabarovsk">Хабаровск</a></td>
<td><a href="/jaroslal">Ярославль</a></td>
<td><a href="/tula">Тула</a></td>
</tr>
<tr>
<td><a href="/penza">Пенза</a></td>
<td><a href="/astrahan">Астрахань</a></td>
<td><a href="/kemerovo">Кемерово</a></td>
<td><a href="/irkutsk">Иркутск</a></td>
<td><a href="/novokuzneck">Новокузнецк</a></td>
<td><a href="/kirov">Киров</a></td>
</tr>
<tr>
<td><a href="/bryansk">Брянск</a></td>
<td><a href="/kaliningrad">Калининград</a></td>
<td><a href="/ivanovo">Иваново</a></td>
<td><a href="/cheboksary">Чебоксары</a></td>
<td><a href="/naberezhnye-chelny">Набережные Челны</a></td>
<td><a href="/kursk">Курск</a></td>
</tr>
<tr>
<td><a href="/tver">Тверь</a></td>
<td><a href="/simferopol">Симферополь</a></td>
<td><a href="/ulan-ude">Улан-Удэ</a></td>
<td><a href="/stavropol">Ставрополь</a></td>
<td><a href="/magnitogorsk">Магнитогорск</a></td>
<td><a href="/sochi">Сочи</a></td>
</tr>
<tr>
<td><a href="/kurgan">Курган</a></td>
<td><a href="/sevastopol">Севастополь</a></td>
<td><a href="/belgorod">Белгород</a></td>
<td><a href="/arkhangelsk">Архангельск</a></td>
<td><a href="/nizhny-tagil">Нижний Тагил</a></td>
<td><a href="/orel">Орёл</a></td>
</tr>
<tr>
<td><a href="/chita">Чита</a></td>
<td><a href="/novorossijsk">Новороссийск</a></td>
<td><a href="/kaluga">Калуга</a></td>
<td><a href="/volzhskij">Волжский</a></td>
<td><a href="/smolensk">Смоленск</a></td>
<td><a href="/saransk">Саранск</a></td>
</tr>
<tr>
<td><a href="/tambov">Тамбов</a></td>
<td><a href="/murmansk">Мурманск</a></td>
<td><a href="/cherepovets">Череповец</a></td>
<td><a href="/vladikavkaz">Владикавказ</a></td>
<td><a href="/vologda">Вологда</a></td>
<td><a href="/groznyj">Грозный</a></td>
</tr>
<tr>
<td><a href="/yakutsk">Якутск</a></td>
<td><a href="/nizhnevartovsk">Нижневартовск</a></td>
<td><a href="/kostroma">Кострома</a></td>
<td><a href="/taganrog">Таганрог</a></td>
<td><a href="/sterlitamak">Стерлитамак</a></td>
<td><a href="/nazran">Назрань</a></td>
</tr>
<tr>
<td><a href="/bratsk">Братск</a></td>
<td><a href="/joshkar-ola">Йошкар-Ола</a></td>
<td><a href="/surgut">Сургут</a></td>
<td><a href="/lipetsk">Липецк</a></td>
<td><a href="/petrozavodsk">Петрозаводск</a></td>
<td><a href="/yurga">Юрга</a></td>
</tr>
<tr>
<td><a href="/orsk">Орск</a></td>
<td><a href="/syktyvkar">Сыктывкар</a></td>
<td><a href="/gubkinskij">Губкинский</a></td>
<td><a href="/tarko-sale">Тарко-Сале</a></td>
<td><a href="/mineralnye-vody">Минеральные Воды</a></td>
<td><a href="/ukhta">Ухта</a></td>
</tr>
<tr>
<td><a href="/angarsk">Ангарск</a></td>
<td><a href="/blagoveshensk">Благовещенск</a></td>
<td><a href="/nefteyugansk">Нефтеюганск</a></td>
<td><a href="/nadym">Надым</a></td>
<td><a href="/velikij-novgorod">Великий Новгород</a></td>
<td><a href="/mogocha">Могоча</a></td>
</tr>
<tr>
<td><a href="/tynda">Тында</a></td>
<td><a href="/birobidzhan">Биробиджан</a></td>
<td><a href="/noyabrsk">Ноябрьск</a></td>
<td><a href="/tobolsk">Тобольск</a></td>
<td><a href="/noviy-ugengoy">Новый Уренгой</a></td>
<td><a href="/ishim">Ишим</a></td>
</tr>
<tr>
<td><a href="/minsk">Минск</a></td>
<td><a href="/belogorsk">Белогорск</a></td>
<td><a href="/purpe">Пурпе</a></td>
<td><a href="/pyatigorsk">Пятигорск</a></td>
<td><a href="/kislovodsk">Кисловодск</a></td>
<td><a href="/apatity">Апатиты</a></td>
</tr>
<tr>
<td><a href="/abakan">Абакан</a></td>
<td><a href="/svobodny">Свободный</a></td>
<td><a href="/langepas">Лангепас</a></td>
<td><a href="/armavir">Армавир</a></td>
<td><a href="/yuzhno-sakhalinsk">Южно-Сахалинск</a></td>
<td><a href="/tulun">Тулун</a></td>
</tr>
<tr>
<td><a href="/yalta">Ялта</a></td>
<td><a href="/neryungri">Нерюнгри</a></td>
<td><a href="/salavat">Салават</a></td>
<td><a href="/vladimir">Владимир</a></td>
<td><a href="/arzamas">Арзамас</a></td>
<td><a href="/majkop">Майкоп</a></td>
</tr>
<tr>
<td><a href="/adler">Адлер</a></td>
<td><a href="/dudinka">Дудинка</a></td>
<td><a href="/norilsk">Норильск</a></td>
<td><a href="/pskov">Псков</a></td>
<td><a href="/kamensk-uralskij">Каменск-Уральский</a></td>
<td><a href="/nalchik">Нальчик</a></td>
</tr>
<tr>
<td><a href="/anapa">Анапа</a></td>
<td>Новомосковск</td>
<td><a href="/ussurijsk">Уссурийск</a></td>
<td>Хасавюрт</td>
<td>Железнодорожный</td>
<td>Колпино</td>
</tr>
<tr>
<td><a href="/achinsk">Ачинск</a></td>
<td>Димитровград</td>
<td>Рубцовск</td>
<td><a href="/volgodonsk">Волгодонск</a></td>
<td>Новочебоксарск</td>
<td>Копейск</td>
</tr>
<tr>
<td><a href="/kyzyl">Кызыл</a></td>
<td><a href="/nevinnomyssk">Невинномысск</a></td>
<td>Камышин</td>
<td>Черкесск</td>
<td><a href="/prokopevsk">Прокопьевск</a></td>
<td><a href="/derbent">Дербент</a></td>
</tr>
<tr>
<td><a href="/kansk">Канск</a></td>
<td>Новошахтинск</td>
<td>Березники</td>
<td>Красногорск</td>
<td><a href="/neftekamsk">Нефтекамск</a></td>
<td>Батайск</td>
</tr>
<tr>
<td><a href="/elista">Элиста</a></td>
<td>Сергиев Посад</td>
<td><a href="/oktyabrskij">Октябрьский</a></td>
<td><a href="/pervouralsk">Первоуральск</a></td>
<td><a href="/beloyarskij">Белоярский</a></td>
<td><a href="/alushta">Алушта</a></td>
</tr>
<tr>
<td><a href="/artjom">Артём</a></td>
<td><a href="/evpatoriya">Евпатория</a></td>
<td><a href="/sudak">Судак</a></td>
<td><a href="/gagra">Гагра</a></td>
<td>Новокуйбышевск</td>
<td>Северск</td>
</tr>
<tr>
<td><a href="/bijsk">Бийск</a></td>
<td><a href="/mezhdurechensk">Междуреченск</a></td>
<td><a href="/feodosiya">Феодосия</a></td>
<td><a href="/essentuki">Ессентуки</a></td>
<td>Новочебоксарск</td>
<td>Обнинск</td>
</tr>
<tr>
<td><a href="/serov">Серов</a></td>
<td>Великие Луки</td>
<td>Мичуринск</td>
<td><a href="/kiseljovsk">Киселёвск</a></td>
<td><a href="/leninsk-kuznetskij">Ленинск-Кузнецкий</a></td>
<td>Сарапул</td>
</tr>
<tr>
<td><a href="/berdsk">Бердск</a></td>
<td>Раменское</td>
<td>Соликамск</td>
<td><a href="/kujtun">Куйтун</a></td>
<td>Зеленодольск</td>
<td>Магадан</td>
</tr>
<tr>
<td>Глазов</td>
<td>Новоуральск</td>
<td><a href="/gatchina">Гатчина</a></td>
<td>Домодедово</td>
<td>Железногорск</td>
<td>Назрань</td>
</tr>
<tr>
<td><a href="/elets">Елец</a></td>
<td>Долгопрудный</td>
<td>Воскресенск</td>
<td>Губкин</td>
<td>Кинешма</td>
<td>Пушкин</td>
</tr>
<tr>
<td>Саров</td>
<td>Бугульма</td>
<td>Кузнецк</td>
<td>Каспийск</td>
<td><a href="/ust-ilimsk">Усть-Илимск</a></td>
<td>Ейск</td>
</tr>
<tr>
<td>Азов</td>
<td>Железногорск</td>
<td>Бузулук</td>
<td>Чайковский</td>
<td><a href="/usole-sibirskoe">Усолье-Сибирское</a></td>
<td>Озёрск</td>
</tr>
<tr>
<td><a href="/shakhty">Шахты</a></td>
<td>Красноуфимск</td>
<td>Балашов</td>
<td>Кропоткин</td>
<td>Кирово-Чепецк</td>
<td>Клин</td>
</tr>
<tr>
<td>Троицк</td>
<td>Северодвинск</td>
<td>Шадринск</td>
<td>Петергоф</td>
<td><a href="/khanty-mansijsk">Ханты-Мансийск</a></td>
<td>Выборг</td>
</tr>
<tr>
<td>Бор</td>
<td>Георгиевск</td>
<td>Чапаевск</td>
<td>Черногорск</td>
<td>Нижнекамск</td>
<td>Белово</td>
</tr>
<tr>
<td><a href="/uyar">Уяр</a></td>
<td>Воркута</td>
<td><a href="/minusinsk">Минусинск</a></td>
<td>Михайловск</td>
<td>Анжеро-Судженск</td>
<td>Елабуга</td>
</tr>
<tr>
<td>Дубна</td>
<td>Белорецк</td>
<td><a href="/novoaltajsk">Новоалтайск</a></td>
<td>Старый Оскол</td>
<td>Альметьевск</td>
<td>Кунгур</td>
</tr>
<tr>
<td>Асбест</td>
<td>Воткинск</td>
<td>Ишимбай</td>
<td>Туймазы</td>
<td>Зеленогорск</td>
<td>Лысьва</td>
</tr>
<tr>
<td>Кстово</td>
<td>Борисоглебск</td>
<td>Будённовск</td>
<td>Буйнакск</td>
<td>Сосновый Бор</td>
<td><a href="/tajshet">Тайшет</a></td>
</tr>
<tr>
<td>Вольск</td>
<td>Заречный</td>
<td>Россошь</td>
<td>Донской</td>
<td>Наро-Фоминск</td>
<td>Рыбинск</td>
</tr>
<tr>
<td><a href="/tuapse">Туапсе</a></td>
<td>Кумертау</td>
<td>Лабинск</td>
<td>Клинцы</td>
<td>Павловский Посад</td>
<td>Сибай</td>
</tr>
<tr>
<td>Ржев</td>
<td>Алексин</td>
<td><a href="/skovorodino">Сковородино</a></td>
<td>Тихорецк</td>
<td>Александров</td>
<td>Ревда</td>
</tr>
<tr>
<td>Чехов</td>
<td>Чистополь</td>
<td>Лесосибирск</td>
<td>Новотроицк</td>
<td>Гусь-Хрустальный</td>
<td>Мелеуз</td>
</tr>
<tr>
<td><a href="/kotlas">Котлас</a></td>
<td>Краснотурьинск</td>
<td>Белебей</td>
<td>Павлово</td>
<td>Всеволожск</td>
<td>Сальск</td>
</tr>
<tr>
<td>Муром</td>
<td>Михайловка</td>
<td>Искитим</td>
<td>Королев</td>
<td>Прохладный</td>
<td>Тихвин</td>
</tr>
<tr>
<td><a href="/kerch">Керчь</a></td>
<td>Щуя</td>
<td>Ивантеевка</td>
<td>Одинцово</td>
<td>Верхняя Пышма</td>
<td><a href="/kogalym">Когалым</a></td>
</tr>
<tr>
<td><a href="/miass">Миасс</a></td>
<td>Балоково</td>
<td>Жигулёвск</td>
<td>Жигулёвск</td>
<td>Горно-Алтайск</td>
<td>Щёкино</td>
</tr>
<tr>
<td>Крымск</td>
<td>Климовск</td>
<td>Избербаш</td>
<td>Арсеньев</td>
<td>Краснокаменск</td>
<td>Видное</td>
</tr>
<tr>
<td>Вязьма</td>
<td>Советск</td>
<td>Ахтубинск</td>
<td>Ефремов</td>
<td>Фрязино</td>
<td>Выкса</td>
</tr> 
<tr>
<td>Лесной</td>
<td>Боровичи</td>
<td>Лыткарино</td>
<td>Узловая</td>
<td>Солнечногорск</td>
<td>Кириши</td>
</tr>
<tr>
<td>Ливны</td>
<td>Тимашёвск</td>
<td>Лыткарино</td>
<td><a href="/gelendzhik">Геленджик</a></td>
<td>Краснокамск</td>
<td>Кимры</td>
</tr>
<tr>
<td>Донецк</td>
<td>Белореченск</td>
<td>Черемхово</td>
<td>Назарово</td>
<td>Вышний Волочёк</td>
<td><a href="/megion">Мегион</a></td>
</tr>
<tr>
<td>Можга</td>
<td>Берёзовский</td>
<td>Балахна</td>
<td>Бугуруслан</td>
<td>Урус-Мартан</td>
<td>Кизляр</td>
</tr>
<tr>
<td>Шали</td>
<td>Снежинск</td>
<td>Североморск</td>
<td>Саяногорск</td>
<td>Кингисепп</td>
<td>Заринск</td>
</tr>
<tr>
<td>Волхов</td>
<td>Отрадный</td>
<td>Шелехов</td>
<td>Сертолово</td>
<td>Курганинск</td>
<td>Ярцево</td>
</tr>
<tr>
<td>Ковров</td>
<td>Дзержинский</td>
<td>Куйбышев</td>
<td>Рузаевка</td>
<td>Берёзовский</td>
<td>Торжок</td>
</tr>
<tr>
<td>Надым</td>
<td>Осинники</td>
<td>Чусовой</td>
<td>Сафоново</td>
<td>Верхняя Салда</td>
<td>Сызрань</td>
</tr>
<tr>
<td>Канаш</td>
<td>Рассказово</td>
<td>Кольчугино</td>
<td>Гудермес</td>
<td><a href="/ust-kut">Усть-Кут</a></td>
<td>Печора</td>
</tr>
<tr>
<td>Сатка</td>
<td>Мончегорск</td>
<td>Чебаркуль</td>
<td>Шебекино</td>
<td><a href="/perevozka-avtovozom">Перевозка автовозом</a></td>
<td>Мценск</td>
</tr>
<tr>
<td>Мыски</td>
<td>Белая Калитва</td>
<td>Ломоносов</td>
<td>Радужный</td>
<td>Спасск-Дальний</td>
<td>Нягань</td>
</tr>
<tr>
<td>Амурск</td>
<td>Усть-Лабинск</td>
<td>Кронштадт</td>
<td>Курчатов</td>
<td><a href="/avto-avtovozom">Авто автовозом</a></td>
<td>Волжск</td>
</tr>
<tr>
<td>Аксай</td>
<td>Ефремов</td>
<td>Салехард</td>
<td>Качканар</td>
<td><a href="/avtovoz-stoimost">Автовоз стоимость</a></td>
<td>Лиски</td>
</tr>
<tr>
<td>Заинск</td>
<td>Бирск</td>
<td>Дзержинск</td>
<td>Пугачев</td>
<td><a href="/avtovoz-otzyvy">Автовоз отзывы</a></td>
<td>Кашира</td>
</tr>
<tr>
<td>Усинск</td>
<td>Конаково</td>
<td>Моршанск</td>
<td><a href="/avtovoz-tsena">Автовоз Цена</a></td>
<td><a href="/services">Услуги</a></td>
<td><a href="/pyt-yakh">Пыть-Ях</a></td>
</tr>
<tr>
<td><a href="/astana">Астана</a></td>
<td><a href="/karaganda">Караганда</a></td>
<td><a href="/kostanaj">Костанай</a></td>
<td><a href="/shymkent">Шымкент</a></td>
<td><a href="/nur-sultan">Нур-Султан</a></td>
<td><a href="/almaty">Алматы</a></td>
</tr>
</tbody>
</table>
<p></div></div></p></div>
</div>
</div>
<div id="footer">
<span class="pull-left copyright">&copy; ТК Столица, 2020</span><br>
<span class="pull-left"><a href="https://www.stolica2000.ru/component/osmap?view=html&id=1">Карта сайта</a></span>
<span class="pull-right">Обращайтесь по номеру <a href="tel:+74959887995">+7 495 988 79 95</a></span> <br>
<div class="site-rating" itemtype="http://data-vocabulary.org/Review-aggregate" itemscope="" style="float:none;text-align:center"><span itemprop="itemreviewed">Рейтинг компании «ТК Столица» – </span><span><span class="rating">9.7 баллов</span> на основании отзывов<span class="votes" itemprop="votes"> 5 169 </span> клиентов<span itemtype="http://data-vocabulary.org/Rating" itemscope="" itemprop="rating"><meta content="9.7" itemprop="value"><meta content="10" itemprop="best"></span></span></div>
</div>
</div>
</div>

<script type='text/javascript'>
(function(){ var widget_id = 'v5WjDdLrEz';var d=document;var w=window;function l(){
  var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
  s.src = '//code.jivosite.com/script/widget/'+widget_id
    ; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}
  if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}
  else{w.addEventListener('load',l,false);}}})();
</script>

<script type="text/javascript"><!--
  document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
      ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet: показано число просмотров и"+
    " посетителей за 24 часа' "+
    "border='0' width='88' height='31'><\/a>")
    //--></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75100101-1', 'auto');
  ga('send', 'pageview');

</script>
<script language="javascript" type="text/javascript">var tP_lanPTl=""+document.title;tP_lanPTl=tP_lanPTl.substring(0,180);tP_lanPTl=escape(tP_lanPTl);var tP_lanPrl=""+location.toString();tP_lanPrl=tP_lanPrl.substring(0,500);tP_lanPrl=escape(tP_lanPrl);var tP_refRrl=""+document.referrer;tP_refRrl=tP_refRrl.substring(0,500);tP_refRrl=escape(tP_refRrl);document.writeln("<script src='//www.stolica2000.ru/urlRTIP.php?c=4&r=YUhSMGNITTZMeTl6TWk1MGNtRmpaVzE1YVhBdWIzSm5MM1J5WVdOclpYSXZiR3RqTG5Cb2NBPT0%3D&e=2&s=2&l=http%3A%2F%2Fwww.stolica2000.ru&p=3&d=ODI2Mzg=&i=Mg==&x=1&prefr="+tP_refRrl+"&lpTT="+tP_lanPTl+"&lpUL="+tP_lanPrl+"&pVer=3' type='text/javascript'><\/script>"); </script>

<script type="text/javascript">
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter18527296 = new Ya.Metrika({id:18527296,
              webvisor:true,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true});
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
<noscript><div><img src="//mc.yandex.ru/watch/18527296" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36677528-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>

<script type="text/javascript">
var yaParams = {ip_adress: "107.23.218.4"};
//объявляем параметр ip_adress и записываем в него IP посетителя
</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter47393710 = new Ya.Metrika({id:47393710, params:window.yaParams,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
 
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
 
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/47393710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>

      jQuery(function($){
          $(".field4120").mask("+7 (999) 999-99-99",{autoclear: false});
      });
  </script>
<script>

      jQuery(function($){
          $(".field4119").mask("+7 (999) 999-99-99",{autoclear: false});
      });
  </script>
</body>
</html> 